<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-AR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-AR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-AR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, initial-scale=1.0">
<title>MARADONA 3  26 11 | Canal 2 Mar del Plata</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://canal2mdp.com.ar/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://canal2mdp.com.ar/wp-content/themes/truemag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="https://canal2mdp.com.ar/wp-content/themes/truemag/css/ie.css" />
<![endif]-->
<script type="text/javascript">
var retina = 'retina='+ window.devicePixelRatio +';'+ retina;
document.cookie = retina;
if(document.cookie){
	// document.location.reload(true);
}
</script>
 
<style type="text/css" >
	@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
		/* Retina Logo */
		.logo{background:url(http://canal2mdp.com.ar/wp-content/uploads/2016/04/13427954_1104019889671271_5647949923378659701_n-1.jpg) no-repeat center; display:inline-block !important; background-size:contain;}
		.logo img{ opacity:0; visibility:hidden}
		.logo *{display:inline-block}
	}
</style>
            <meta property="og:title" content="MARADONA 3  26 11"/>
            <meta property="og:type" content=""/>
            <meta property="og:image" content="https://canal2mdp.com.ar/wp-content/uploads/2020/11/maradona-3-26-11.jpg"/>
            <meta property="og:url" content="https://youtu.be/PpTLTgFjekI"/>
            <meta property="og:site_name" content="Canal 2 Mar del Plata"/>
            <meta property="og:description" content=""/>
                    	<meta property="description" content=""/>
	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 2 Mar del Plata &raquo; Feed" href="https://canal2mdp.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal 2 Mar del Plata &raquo; RSS de los comentarios" href="https://canal2mdp.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal 2 Mar del Plata &raquo; MARADONA 3  26 11 RSS de los comentarios" href="https://canal2mdp.com.ar/2020/11/26/maradona-3-26-11/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canal2mdp.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://canal2mdp.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='https://canal2mdp.com.ar/wp-content/plugins/truemag-rating/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://canal2mdp.com.ar/wp-content/themes/truemag/fonts/css/font-awesome.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://canal2mdp.com.ar/wp-admin/css/color-picker.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://canal2mdp.com.ar/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://canal2mdp.com.ar/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5fc04ab6468c7-css-css'  href='https://canal2mdp.com.ar/wp-content/plugins/wcp-openweather/theme/metro/assets/css/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css-css'  href='https://canal2mdp.com.ar/wp-content/plugins/wcp-openweather/theme/metro/assets/css/dripicons.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://canal2mdp.com.ar/wp-content/themes/truemag/css/bootstrap.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://canal2mdp.com.ar/wp-content/themes/truemag/js/colorbox/colorbox.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='https://canal2mdp.com.ar/wp-content/themes/truemag/css/tooltipster.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontastic-entypo-css'  href='https://canal2mdp.com.ar/wp-content/themes/truemag/fonts/fontastic-entypo.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://canal2mdp.com.ar/wp-content/themes/truemag/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-cactus-css'  href='https://canal2mdp.com.ar/wp-content/themes/truemag/js/videojs/video-js.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://canal2mdp.com.ar/wp-content/themes/canal2md/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-icon-blg-css'  href='https://canal2mdp.com.ar/wp-content/themes/truemag/css/justVectorFont/stylesheets/justVector.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css-css'  href='https://canal2mdp.com.ar/wp-content/themes/truemag/js/malihu-scroll/jquery.mCustomScrollbar.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://canal2mdp.com.ar/wp-content/themes/truemag/inc/megamenu/css/mashmenu.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='https://canal2mdp.com.ar/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/canal2mdp.com.ar","ajax_url":"https:\/\/canal2mdp.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"57392f3859"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/plugins/wcp-openweather/theme/metro/assets/js/main.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/themes/truemag/js/videojs/video.js?ver=4.9.16'></script>
<link rel='https://api.w.org/' href='https://canal2mdp.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal2mdp.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal2mdp.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="https://canal2mdp.com.ar/2020/11/26/maradona-3-26-11/" />
<link rel='shortlink' href='https://canal2mdp.com.ar/?p=16636' />
<link rel="alternate" type="application/json+oembed" href="https://canal2mdp.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://canal2mdp.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F&#038;format=xml" />
<link rel='prev' title='MARADONA 2  26 11' href='https://canal2mdp.com.ar/2020/11/26/maradona-2-26-11/' />
<link rel='next' title='MARADONA 4  26 11' href='https://canal2mdp.com.ar/2020/11/26/maradona-4-26-11/' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://canal2mdp.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://canal2mdp.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- custom css -->
				<style type="text/css">h1{font-size:30px; }
h2{font-size:22px; }
h3,.cactus-widget-posts .widget-posts-title{font-size:17.5px; }
body,
.cactus-listing-config .load-more {font-size: 13px; }
.main-menu .nav > li > a {; }
#top-nav .navbar {
	min-height:110px;
}
#top-nav .navbar-header{
	height:110px;
    line-height:110px;
}
#top-nav .main-menu .menu-item-depth-0 > a,
#top-nav .main-menu .menu-item.level0 > a,
.main-menu .nav > li > a.account_cr {
	line-height:80px;
}
#top-nav .main-menu .navbar-nav.user_submit li a.submit-video{ line-height:88px;}
#top-nav .main-menu .navbar-nav.nav-search-box li{ line-height:100px;}
#top-nav.layout-3 .main-menu .navbar-nav.user_submit li a.submit-video{ line-height:68px;}
#top-nav.layout-3 .main-menu .navbar-nav.nav-search-box li{ line-height:80px;}
/*.layout-3 .nav-search-box{
	padding-top:35px;
}
.layout-3 .main-menu .nav > li > a.submit-video{
	padding-top:37.5px;
}*/
#headline.is-fixed-nav,
#headline.is-fixed-nav.layout-3{
	margin-top:110px;
}
    </style>
			<!-- end custom css --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-16636 single-format-standard full-width custom-background-empty wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<a name="top" style="height:0; position:absolute; top:0;" id="top-anchor"></a>
<div id="body-wrap">
<div id="wrap">
    <header class="dark-div">
    				        <div id="top-nav" class="topnav-light light-div layout-2">
			<nav class="navbar  navbar-static-top" role="navigation">
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<button type="button" class="navbar-toggle off-canvas-toggle">
						  <span class="sr-only">Toggle navigation</span>
						  <i class="fa fa-reorder fa-bars fa-lg"></i>
						</button>
                                                <a class="logo" href="https://canal2mdp.com.ar" title="MARADONA 3  26 11 | Canal 2 Mar del Plata"><img src="http://canal2mdp.com.ar/wp-content/uploads/2016/04/13427954_1104019889671271_5647949923378659701_n-1.jpg" alt="MARADONA 3  26 11 | Canal 2 Mar del Plata"/></a>
											</div>
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="main-menu collapse navbar-collapse">
						<!--<form class="navbar-form navbar-right search-form" role="search">
							<label class="" for="s">Search for:</label>
							<input type="text" placeholder="SEARCH" name="s" id="s" class="form-control">
							<input type="submit" id="searchsubmit" value="Search">
						</form>-->
                                                                        						<ul class="nav navbar-nav hidden-xs nav-search-box">
                            <li class="main-menu-item">
                            	                                    <form class="light-form dark-form" action="https://canal2mdp.com.ar">
                                        <div class="input-group">
                                            <input type="text" name="s" class="form-control" placeholder="Search...">
                                            <span class="input-group-btn">
                                                <button class="btn btn-default maincolor1 maincolor1hover" type="submit"><i class="fa fa-search"></i></button>
                                            </span>
                                        </div>
                                    </form>
                                                            </li>
                        </ul>
                        						<ul class="nav navbar-nav nav-ul-menu  hidden-xs">
						<li id="nav-menu-item-1803" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://canal2mdp.com.ar/" class="menu-link  main-menu-link">Home </a></li>
<li id="nav-menu-item-1811" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://canal2mdp.com.ar/category/dos-noticias/" class="menu-link  main-menu-link">Flashes </a></li>
<li id="nav-menu-item-3334" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://canal2mdp.com.ar/programacion-semanal/" class="menu-link  main-menu-link">Programación </a></li>
<li id="nav-menu-item-1840" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://canal2mdp.com.ar/contacto/" class="menu-link  main-menu-link">Contacto </a></li>
						</ul>
                        					</div><!-- /.navbar-collapse -->
				</div>
			</nav>
		</div><!-- #top-nav -->
		        <div id="headline" class="topnav-light light-div layout-2">
            <div class="container">
                <div class="row">
                	                    <div class="pathway col-md-6 col-sm-6 hidden-xs">
                    	<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://canal2mdp.com.ar/" rel="v:url" property="v:title">Home</a> \ <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://canal2mdp.com.ar/category/dos-noticias/">Dos Noticias</a></span> \ <span class="current">MARADONA 3  26 11</span></div><!-- .breadcrumbs -->                    </div>
                                        <div class="social-links col-md-6 col-sm-6">
                    	<div class="pull-right">
                                                
                        
                        
                                                			<a class="social-icon" href="https://www.facebook.com/canal2mdp" ><i class="fa fa-facebook"></i></a>
                                                        	<a class="social-icon" href="mailto:canal2@lacapitalmdq.com.ar " ><i class="fa fa-envelope"></i></a>
                                                        			<a class="social-icon" href="https://twitter.com/canal2mdp" ><i class="fa fa-twitter"></i></a>
                                                			<a class="social-icon" href="https://www.youtube.com/c/Canal2MardelPlata" ><i class="fa fa-youtube"></i></a>
                                                                        <a class="search-toggle social-icon visible-xs" href="#"><i class="fa fa-search"></i></a>
                        <div class="headline-search">
							                                <form class="dark-form" action="https://canal2mdp.com.ar">
                                    <div class="input-group">
                                        <input type="text" name="s" class="form-control" placeholder="Buscar videos">
                                        <span class="input-group-btn">
                                            <button class="btn btn-default maincolor1 maincolor1hover" type="submit"><i class="fa fa-search"></i></button>
                                        </span>
                                    </div>
                                </form>
                                                    </div><!--/heading-search-->
                                                </div>

                    </div>
                </div><!--/row-->
				
				            </div><!--/container-->			
        </div><!--/headline-->
         <input type="hidden" name="main_video_url" value=""/>
	 <input type="hidden" name="main_video_type" value=""/>		<div id="player" >
        	<div class="container">
            	<div class="video-player">
                	<div class="player-content ">
                    	<div class="player-content-inner">
                                        	<div id="player-embed">
                        <iframe width="900" height="675" src="https://www.youtube.com/embed/PpTLTgFjekI?feature=oembed&#038;autoplay=1&#038;wmode=opaque&#038;rel=0&#038;showinfo=0&#038;iv_load_policy=3&#038;modestbranding=0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                        </div>
                                                <div class="clearfix"></div>
                        </div><!--player-content-inner-->
                    </div><!--player-content-->
                    <!--<div class="player-button">
                       <a href="#" class="prev maincolor1hover bordercolor1hover"><i class="fa fa-chevron-left"></i></a>
                       <a href="#" class="next maincolor1hover bordercolor1hover"><i class="fa fa-chevron-right"></i></a>
                    </div>--><!--/player-button-->
                                    <div class="player-button">
                        <div class="prev-post same-cat">
						<a href="https://canal2mdp.com.ar/2020/11/26/maradona-4-26-11/" rel="next"><i class="fa fa-chevron-left"></i></a></div>
                        <div class="next-post same-cat"><a href="https://canal2mdp.com.ar/2020/11/26/maradona-2-26-11/" rel="prev"><i class="fa fa-chevron-right"></i></a></div>
                   </div>
                                    </div>
                          <div class="box-m">
                <span class="box-more  single-full-pl" id="click-more" >More &nbsp;<i class="fa fa-angle-down"></i></span>
            </div>
			            </div><!--/container-->
        </div><!--/player-->
		
			<div id="top-carousel" class="full-more more-hide">
				<div class="container">
					<div class="is-carousel" id="top2" data-notauto=1>
						<div class="carousel-content">                                    <div class="video-item marking_vd">
                                        <div class="item-thumbnail">
                                            <a href="https://canal2mdp.com.ar/2020/11/26/maradona-3-26-11/" title="MARADONA 3  26 11">
                                                                                        <img src="https://canal2mdp.com.ar/wp-content/uploads/2020/11/maradona-3-26-11-196x126.jpg" alt="MARADONA 3  26 11" title="MARADONA 3  26 11">
                                                <div class="link-overlay fa fa-play"></div>
                                            </a>
                                                                                        <div class="item-head">
                                                <h3><a href="https://canal2mdp.com.ar/2020/11/26/maradona-3-26-11/" title="MARADONA 3  26 11">MARADONA 3  26 11</a></h3>
                                            </div>
                                       		 <div class="mark_bg">NOW PLAYING</div>

                                        </div>
                                    </div><!--/video-item-->
               				
						</div><!--/carousel-content-->
						<div class="carousel-button more-videos">
							<a href="#" class="prev maincolor1 bordercolor1 bgcolor1hover"><i class="fa fa-chevron-left"></i></a>
							<a href="#" class="next maincolor1 bordercolor1 bgcolor1hover"><i class="fa fa-chevron-right"></i></a>
						</div><!--/carousel-button-->
					</div><!--/is-carousel-->
				</div><!--/container-->
			</div>                        <div id="video-toolbar" class="light-div">
        	<div class="container">
                <div class="video-toolbar-inner">
                	                    <div class="video-toolbar-item">
                        <div class="wrap-toolbar-item">
                            <div class="maincolor2 toolbar-views-number">
							0                            </div>
                            <div class="maincolor2hover toolbar-views-label">Vistas                            <i class="fa fa-eye"></i></div>
                        </div>
                        <span class="middlefix"></span>
                    </div>
                                        <div class="video-toolbar-item count-cm">
                        <span class="maincolor2hover"><a href="#comments" class="maincolor2hover"><i class="fa fa-comment"></i>  0</a></span>
                    </div>
                                                                                                    <div class="video-toolbar-item tm-share-this collapsed"  data-toggle="collapse" data-target="#tm-share" >
                        <span class="maincolor2hover">
                                                <i class="ficon-share"></i>
                                                </span>
                    </div>
                                        <div class="video-toolbar-item tm-report">
                    	<a class="maincolor2hover" title="Report" href="#" data-toggle="modal" data-target="#reportModal"><i class="fa fa-flag"></i></a>
                    </div>
                                        <div id="social-share">
    &nbsp;
    <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F&amp;width=450&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=498927376861973" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe>
    &nbsp;
    <div class="g-plusone" data-size="medium"></div>
    <script type="text/javascript">
      window.___gcfg = {lang: 'en-GB'};
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
</div>
                    <div class="clearfix"></div>
                                        <div id="tm-share" class="collapse">
                    	<div class="tm-share-inner social-links">
						Share this with your friends via:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<div class="tm-social-share">
		<a class="social-icon s-fb" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i></a>
            <a class="social-icon s-tw" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=MARADONA+3++26+11&amp;url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i></a>
            <a class="social-icon s-lk" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F&amp;title=MARADONA+3++26+11&amp;source=Canal+2+Mar+del+Plata','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i></a>
            <a class="social-icon s-tb" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F&amp;name=MARADONA+3++26+11','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i></a>
            <a class="social-icon s-gg" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i></a>
        
        <a class="social-icon s-bl" href="#" title="Share on Blogger" rel="nofollow" target="_blank" onclick="window.open('https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F&amp;n=MARADONA+3++26+11&amp;t=','blogger-share-dialog','width=626,height=436');return false;"><i id="jv-blogger" class="jv-blogger"></i></a>
            <a class="social-icon s-rd" href="#" title="Share on Reddit" rel="nofollow" target="_blank" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F','reddit-share-dialog','width=626,height=436');return false;"><i class="fa fa-reddit"></i></a>
        
        <a class="social-icon s-vk" href="#" title="Share on Vk" rel="nofollow" target="_blank" onclick="window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i></a>
        
    
        <a class="social-icon s-pin" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F&amp;media=https%3A%2F%2Fcanal2mdp.com.ar%2Fwp-content%2Fuploads%2F2020%2F11%2Fmaradona-3-26-11.jpg&amp;description=MARADONA+3++26+11','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i></a>
            <a class="social-icon s-em" href="mailto:?subject=MARADONA+3++26+11&amp;body=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F" title="Email this"><i class="fa fa-envelope"></i></a>
    </div>
                        </div>
                    </div>
                                    </div>
                <div class="tm-social-res">
                <div id="social-share">
    &nbsp;
    <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F&amp;width=450&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=498927376861973" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe>
    &nbsp;
    <div class="g-plusone" data-size="medium"></div>
    <script type="text/javascript">
      window.___gcfg = {lang: 'en-GB'};
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
</div>
                </div>
            </div><!--/container-->
        </div><!--/video-toolbar-->
                

    </header><div id="body">
        <div class="container">
            <div class="row">
  				<div id="content" class="col-md-8" role="main">
                	<article class="post-16636 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-noticias">	

           
    <div class="item-content">
                        <div class="clearfix"></div>
                <h1 class="light-title entry-title hidden">MARADONA 3  26 11</h1>
        <div class="blog-meta">
        	            <div class="blog-tags"></div>
			            <div class="blog-meta-cat"><a href="https://canal2mdp.com.ar/category/dos-noticias/" rel="category tag">Dos Noticias</a> |                                     <span class="item-date"><span class="post-date updated">noviembre 26, 2020 12:32 pm</span></span>
                            			<div class="pull-right social-links"><div class="tm-social-share">
		<a class="social-icon s-fb" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i></a>
            <a class="social-icon s-tw" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=MARADONA+3++26+11&amp;url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i></a>
            <a class="social-icon s-lk" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F&amp;title=MARADONA+3++26+11&amp;source=Canal+2+Mar+del+Plata','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i></a>
            <a class="social-icon s-tb" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F&amp;name=MARADONA+3++26+11','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i></a>
            <a class="social-icon s-gg" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i></a>
        
        <a class="social-icon s-bl" href="#" title="Share on Blogger" rel="nofollow" target="_blank" onclick="window.open('https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F&amp;n=MARADONA+3++26+11&amp;t=','blogger-share-dialog','width=626,height=436');return false;"><i id="jv-blogger" class="jv-blogger"></i></a>
            <a class="social-icon s-rd" href="#" title="Share on Reddit" rel="nofollow" target="_blank" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F','reddit-share-dialog','width=626,height=436');return false;"><i class="fa fa-reddit"></i></a>
        
        <a class="social-icon s-vk" href="#" title="Share on Vk" rel="nofollow" target="_blank" onclick="window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i></a>
        
    
        <a class="social-icon s-pin" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F&amp;media=https%3A%2F%2Fcanal2mdp.com.ar%2Fwp-content%2Fuploads%2F2020%2F11%2Fmaradona-3-26-11.jpg&amp;description=MARADONA+3++26+11','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i></a>
            <a class="social-icon s-em" href="mailto:?subject=MARADONA+3++26+11&amp;body=https%3A%2F%2Fcanal2mdp.com.ar%2F2020%2F11%2F26%2Fmaradona-3-26-11%2F" title="Email this"><i class="fa fa-envelope"></i></a>
    </div>
</div>            </div>
        </div>
            </div><!--/item-content-->
    </article>                <div class="simple-navigation">
                    <div class="row">
                        <div class="simple-navigation-item col-md-6 col-sm-6 col-xs-6">
                        <a href="https://canal2mdp.com.ar/2020/11/26/maradona-4-26-11/" title="MARADONA 4  26 11" class="maincolor2hover">
							<i class="fa fa-angle-left pull-left"></i>
							<div class="simple-navigation-item-content">
								<span>Next</span>
								<h4>MARADONA 4  26 11</h4>
							</div>
                            </a>
                        </div>
                        <div class="simple-navigation-item col-md-6 col-sm-6 col-xs-6">
                        <a href="https://canal2mdp.com.ar/2020/11/26/maradona-2-26-11/" title="MARADONA 2  26 11" class="maincolor2hover pull-right">
							<i class="fa fa-angle-right pull-right"></i>
							<div class="simple-navigation-item-content">
								<span>Previous</span>
								<h4>MARADONA 2  26 11</h4>
							</div>							
							</a>                        
                        </div>
                    </div>
                </div><!--/simple-nav-->

                					
                    <div class="related-single" ><a name="related"></a>
					     
                    </div>
                    <div id="comments">                       
					                    </div>
                </div><!--#content-->
                <div id="sidebar" class="col-md-4">
<div id="archives-2" class=" 1 widget widget-border widget_archive"><h2 class="widget-title maincolor2">Videos Anteriores</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Videos Anteriores</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://canal2mdp.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://canal2mdp.com.ar/2020/10/'> octubre 2020 </option>
	<option value='https://canal2mdp.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://canal2mdp.com.ar/2020/08/'> agosto 2020 </option>
	<option value='https://canal2mdp.com.ar/2020/07/'> julio 2020 </option>
	<option value='https://canal2mdp.com.ar/2020/06/'> junio 2020 </option>
	<option value='https://canal2mdp.com.ar/2020/05/'> mayo 2020 </option>
	<option value='https://canal2mdp.com.ar/2020/04/'> abril 2020 </option>
	<option value='https://canal2mdp.com.ar/2020/03/'> marzo 2020 </option>
	<option value='https://canal2mdp.com.ar/2020/02/'> febrero 2020 </option>
	<option value='https://canal2mdp.com.ar/2020/01/'> enero 2020 </option>
	<option value='https://canal2mdp.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://canal2mdp.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://canal2mdp.com.ar/2019/10/'> octubre 2019 </option>
	<option value='https://canal2mdp.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://canal2mdp.com.ar/2019/08/'> agosto 2019 </option>
	<option value='https://canal2mdp.com.ar/2019/07/'> julio 2019 </option>
	<option value='https://canal2mdp.com.ar/2019/06/'> junio 2019 </option>
	<option value='https://canal2mdp.com.ar/2019/05/'> mayo 2019 </option>
	<option value='https://canal2mdp.com.ar/2019/04/'> abril 2019 </option>
	<option value='https://canal2mdp.com.ar/2019/03/'> marzo 2019 </option>
	<option value='https://canal2mdp.com.ar/2019/02/'> febrero 2019 </option>
	<option value='https://canal2mdp.com.ar/2019/01/'> enero 2019 </option>
	<option value='https://canal2mdp.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://canal2mdp.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://canal2mdp.com.ar/2018/10/'> octubre 2018 </option>
	<option value='https://canal2mdp.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://canal2mdp.com.ar/2018/08/'> agosto 2018 </option>
	<option value='https://canal2mdp.com.ar/2018/07/'> julio 2018 </option>
	<option value='https://canal2mdp.com.ar/2018/06/'> junio 2018 </option>
	<option value='https://canal2mdp.com.ar/2018/05/'> mayo 2018 </option>
	<option value='https://canal2mdp.com.ar/2018/04/'> abril 2018 </option>
	<option value='https://canal2mdp.com.ar/2018/03/'> marzo 2018 </option>
	<option value='https://canal2mdp.com.ar/2018/02/'> febrero 2018 </option>
	<option value='https://canal2mdp.com.ar/2018/01/'> enero 2018 </option>
	<option value='https://canal2mdp.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://canal2mdp.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://canal2mdp.com.ar/2017/10/'> octubre 2017 </option>
	<option value='https://canal2mdp.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://canal2mdp.com.ar/2017/08/'> agosto 2017 </option>
	<option value='https://canal2mdp.com.ar/2017/07/'> julio 2017 </option>
	<option value='https://canal2mdp.com.ar/2017/06/'> junio 2017 </option>
	<option value='https://canal2mdp.com.ar/2017/05/'> mayo 2017 </option>
	<option value='https://canal2mdp.com.ar/2017/04/'> abril 2017 </option>
	<option value='https://canal2mdp.com.ar/2017/03/'> marzo 2017 </option>
	<option value='https://canal2mdp.com.ar/2017/02/'> febrero 2017 </option>
	<option value='https://canal2mdp.com.ar/2017/01/'> enero 2017 </option>
	<option value='https://canal2mdp.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://canal2mdp.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://canal2mdp.com.ar/2016/10/'> octubre 2016 </option>
	<option value='https://canal2mdp.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://canal2mdp.com.ar/2016/08/'> agosto 2016 </option>
	<option value='https://canal2mdp.com.ar/2016/07/'> julio 2016 </option>
	<option value='https://canal2mdp.com.ar/2016/06/'> junio 2016 </option>
	<option value='https://canal2mdp.com.ar/2016/05/'> mayo 2016 </option>
	<option value='https://canal2mdp.com.ar/2016/04/'> abril 2016 </option>
	<option value='https://canal2mdp.com.ar/2016/03/'> marzo 2016 </option>
	<option value='https://canal2mdp.com.ar/2016/02/'> febrero 2016 </option>
	<option value='https://canal2mdp.com.ar/2016/01/'> enero 2016 </option>
	<option value='https://canal2mdp.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://canal2mdp.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://canal2mdp.com.ar/2015/10/'> octubre 2015 </option>
	<option value='https://canal2mdp.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://canal2mdp.com.ar/2015/08/'> agosto 2015 </option>
	<option value='https://canal2mdp.com.ar/2015/07/'> julio 2015 </option>
	<option value='https://canal2mdp.com.ar/2015/06/'> junio 2015 </option>
	<option value='https://canal2mdp.com.ar/2015/05/'> mayo 2015 </option>
	<option value='https://canal2mdp.com.ar/2015/04/'> abril 2015 </option>
	<option value='https://canal2mdp.com.ar/2015/03/'> marzo 2015 </option>
	<option value='https://canal2mdp.com.ar/2015/02/'> febrero 2015 </option>
	<option value='https://canal2mdp.com.ar/2015/01/'> enero 2015 </option>
	<option value='https://canal2mdp.com.ar/2014/12/'> diciembre 2014 </option>
	<option value='https://canal2mdp.com.ar/2014/11/'> noviembre 2014 </option>
	<option value='https://canal2mdp.com.ar/2014/10/'> octubre 2014 </option>
	<option value='https://canal2mdp.com.ar/2014/09/'> septiembre 2014 </option>
	<option value='https://canal2mdp.com.ar/2014/08/'> agosto 2014 </option>
	<option value='https://canal2mdp.com.ar/2014/07/'> julio 2014 </option>
	<option value='https://canal2mdp.com.ar/2014/06/'> junio 2014 </option>
	<option value='https://canal2mdp.com.ar/2014/05/'> mayo 2014 </option>
	<option value='https://canal2mdp.com.ar/2014/04/'> abril 2014 </option>
	<option value='https://canal2mdp.com.ar/2014/03/'> marzo 2014 </option>
	<option value='https://canal2mdp.com.ar/2014/02/'> febrero 2014 </option>
	<option value='https://canal2mdp.com.ar/2014/01/'> enero 2014 </option>
	<option value='https://canal2mdp.com.ar/2013/12/'> diciembre 2013 </option>
	<option value='https://canal2mdp.com.ar/2013/11/'> noviembre 2013 </option>
	<option value='https://canal2mdp.com.ar/2013/10/'> octubre 2013 </option>
	<option value='https://canal2mdp.com.ar/2013/09/'> septiembre 2013 </option>
	<option value='https://canal2mdp.com.ar/2013/08/'> agosto 2013 </option>
	<option value='https://canal2mdp.com.ar/2013/07/'> julio 2013 </option>
	<option value='https://canal2mdp.com.ar/2013/06/'> junio 2013 </option>
	<option value='https://canal2mdp.com.ar/2013/05/'> mayo 2013 </option>
	<option value='https://canal2mdp.com.ar/2013/04/'> abril 2013 </option>

		</select>
		</div></div><!--#sidebar-->
            </div><!--/row-->
        </div><!--/container-->
    </div><!--/body-->
    <footer class="dark-div">
		    	<div id="bottom">
            <div class="container">
                <div class="row">
					<div id="text-2" class=" 1 widget col-md-3 col-sm-6 widget_text"><h2 class="widget-title maincolor1">Canal 2 Mar del Plata</h2>			<div class="textwidget"><img class="size-full wp-image-496 alignleft" alt="Icon-Videos"src="http://canal2mdp.com.ar/canal2_mdp_hori.jpg" width="64" height="64">Desde 1994 reflejamos lo que pasa en nuestra ciudad y la zona con una mirada propia , sin olvidar la realidad nacional e internacional y por supuesto, el segmento deportivo ; de lunes a viernes en tres ediciones a las que se suman flashes informativos dentro de nuestra programación.</p></div>
		</div><div id="pi_simpletwittertweets-2" class=" 1 widget col-md-3 col-sm-6 PI_SimpleTwitterTweets"><h2 class="widget-title maincolor1">Twitter</h2>
			<ul class="tweets">
															<li>
																25 05 16 APAGON ANTITARIFARIO <a href="https://t.co/Fxhf7ABhCW" target="_blank" rel="nofollow">https://t.co/Fxhf7ABhCW</a> via <a href="http://twitter.com/Canal" target="_blank" rel="nofollow">@Canal</a> 2 Mar del Plata									<span class="stt-em">
						<a href="http://twitter.com/canal2mdp/status/735617020243410944" target="_blank">
							5 años							</a>
									</span>

						
							</li>
					
						</ul>

			</div>		<div id="recent-posts-3" class=" 1 widget col-md-3 col-sm-6 widget_recent_entries">		<h2 class="widget-title maincolor1">Ulitmos videos</h2>		<ul>
											<li>
					<a href="https://canal2mdp.com.ar/2020/11/27/dos-noticias-3a-edicion-26-11-2020/">DOS NOTICIAS 3ª EDICION 26 11 2020</a>
									</li>
											<li>
					<a href="https://canal2mdp.com.ar/2020/11/26/las-noticias-2-edicion-26-11-mpg/">LAS NOTICIAS 2 EDICION 26-11.mpg</a>
									</li>
											<li>
					<a href="https://canal2mdp.com.ar/2020/11/26/maradona-4-26-11/">MARADONA 4  26 11</a>
									</li>
											<li>
					<a href="https://canal2mdp.com.ar/2020/11/26/maradona-3-26-11/">MARADONA 3  26 11</a>
									</li>
											<li>
					<a href="https://canal2mdp.com.ar/2020/11/26/maradona-2-26-11/">MARADONA 2  26 11</a>
									</li>
					</ul>
		</div><div id="nav_menu-2" class="recent_entries 1 widget col-md-3 col-sm-6 widget_nav_menu"><h2 class="widget-title maincolor1">Programas</h2><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-1830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1830"><a href="https://canal2mdp.com.ar/dos-noticias/">Dos Noticias</a></li>
</ul></div></div>                    
                </div><!--/row-->
            </div><!--/container-->
        </div><!--/bottom-->
									
        <div id="bottom-nav">
        	<div class="container">
                <div class="row">
					<div class="copyright col-md-6">Canal 2 Mar del Plata - </div>
					<nav class="col-md-6">
                    	<ul class="bottom-menu list-inline pull-right">
                        	                        </ul>
                    </nav>
				</div><!--/row-->
            </div><!--/container-->
        </div>
    </footer>
    <div class="wrap-overlay"></div>
</div><!--wrap-->
<div id="off-canvas">
    <div class="off-canvas-inner">
        <nav class="off-menu">
            <ul>
            <li class="canvas-close"><a href="#"><i class="fa fa-times"></i> Close</a></li>
			<li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1803"><a href="https://canal2mdp.com.ar/">Home</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1811"><a href="https://canal2mdp.com.ar/category/dos-noticias/">Flashes</a></li>
<li id="menu-item-3334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3334"><a href="https://canal2mdp.com.ar/programacion-semanal/">Programación</a></li>
<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840"><a href="https://canal2mdp.com.ar/contacto/">Contacto</a></li>
                                        </ul>
        </nav>
    </div>
</div><!--/off-canvas-->
<script>off_canvas_enable=1;</script>
<div class="bg-ad">
	<div class="container">
    	<div class="bg-ad-left">
			        </div>
        <div class="bg-ad-right">
			        </div>
    </div>
</div>
</div><!--/body-wrap-->
	<div class="modal fade" id="reportModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	  <div class="modal-dialog">
		<div class="modal-content">
		  <div class="modal-header">
			<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			<h4 class="modal-title" id="myModalLabel">Report Video</h4>
		  </div>
		  <div class="modal-body">
			[contact-form-7 404 "Not Found"]		  </div>
		</div>
	  </div>
	</div>
<a href="#top" id="gototop" class="notshow" title="Go to top"><i class="fa fa-angle-up"></i></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2602972-14', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/canal2mdp.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/themes/truemag/js/bootstrap.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/themes/truemag/js/jquery.caroufredsel-6.2.1.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/themes/truemag/js/helper-plugins/jquery.touchSwipe.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/themes/truemag/js/jquery.hammer.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/themes/truemag/js/template.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/themes/truemag/js/colorbox/jquery.colorbox-min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/themes/truemag/js/jquery.tooltipster.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/themes/truemag/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/canal2mdp.com.ar\/wp-admin\/admin-ajax.php","ajax_loader":"","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-content/themes/truemag/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='https://canal2mdp.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://canal2mdp.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>